

<!DOCTYPE html>
<html lang="de">
<head>
		<title>dailyUS - die charttechnische Analyse US-Einzelaktien und -Indizes</title>
		<meta name="keywords" content=" bnp,paribas,zertifikate,knockouts,optionsscheine,derivat,basiswert" />
		<meta name="description" content="dailyUS - so beginnt Trading. Jeden Tag vor &#214;ffnung der US-B&#246;rse. Die charttechnische Analyse zu US-Indizes, von BNP Paribas." />
		<meta name="robots" content="index, follow" />
		<meta property="og:title" content="dailyUS - die charttechnische Analyse US-Einzelaktien und -Indizes" />
		<meta property="og:type" content="article" />
		<meta property="og:image" content="https://www.derivate.bnpparibas.com/Content/images/logo.png" />
		<meta property="og:site_name" content="BNP Paribas" />
		<meta property="og:description" content="dailyUS - so beginnt Trading. Jeden Tag vor &#214;ffnung der US-B&#246;rse. Die charttechnische Analyse zu US-Indizes, von BNP Paribas." />
		<meta property="og:locale" content="de_DE" />
	<meta name="format-detection" content="telephone=no" />
		<link rel="canonical" href="https://www.derivate.bnpparibas.com/service/daily-us" />
			<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.derivate.bnpparibas.com/service/daily-us">
	<link rel="icon" href="/favicon.ico" type="image/x-icon" />
	<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />

	<meta name="google-site-verification" content="OWW5DrJkrlTWoekKPlZW2kD5GzU5LYDU9sRb530oV7k" />

	<script type="text/javascript" language="javascript">
			_mobileUrl = 'https://m.derivate.bnpparibas.com';
					_alternateUrl = 'https://m.derivate.bnpparibas.com/service/daily-us';
		_disclaimerValue = 'hjds';
		_cookieDomain = '.derivate.bnpparibas.com';
	</script>

	<link href="/content/styles/styles.css?v=qW3EvRMHnl18rmlhtr1EcG5WLu8Aa59J2AgrOlO53uI1" rel="stylesheet"/>

	<link href="/content/styles/stylesless?v=Hbq1s_y9YmIQVK68glpkJtnAC2cD93SvJAp0VP3F80c1" rel="stylesheet"/>

	<script src="/bundles/jquery.js?v=4vpSOOKY7biM_4gYUrGPMerxdr5JiyNsYCFRZ1sKF001"></script>

	<script src="/bundles/tradingtime.js?v=xgz_hFi-0hnNJkvU_8Y3O6bLUrlkl31luPaeTC5eK1g1"></script>

	
	<script src="/bundles/quotestream.js?v=7Qzrg2wpqx0CK915bXpcfF5VaUBabEI6aVa-SWXetog1"></script>

	<!--[if IE]><script type="text/javascript" src="/Content/js/ie.js"></script><![endif]-->
	<!--[if lt IE 9]><link rel="stylesheet" type="text/css" href="/Content/styles/ie.css" media="screen"/><![endif]-->
	<!--[if lt IE 8]><link rel="stylesheet" type="text/css" href="/Content/styles/ie7.css" media="screen"/><![endif]-->
	<!--[if lt IE 10]><script>var isUpToIE9 = true;</script><![endif]-->
	<style type="text/css">
		body#fout .fout {
			filter: opacity(1%) !important;
		}
		.fout {
			transition: filter linear 0.1s;
		}
	</style>

		<meta name="viewport" content="width=device-width, initial-scale=1.0">
	
		<script>
			dataLayer = [];
		</script>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PKPJWXN');</script>
		<!-- End Google Tag Manager -->
</head>
<body id="fout">
		<!-- Google Tag Manager (noscript) -->
		<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PKPJWXN"
					height="0" width="0" style="display: none; visibility: hidden"></iframe>
		</noscript>
		<!-- End Google Tag Manager (noscript) -->
	<input type="hidden" id="tr-Year" value="2020" />
	<input type="hidden" id="tr-Month" value="5" />
	<input type="hidden" id="tr-Day" value="21" />
	<input type="hidden" id="tr-Hour" value="15" />
	<input type="hidden" id="tr-Minute" value="36" />
	<input type="hidden" id="tr-Second" value="26" />
	<input type="hidden" id="tr-Millisecond" value="366" />
	<input type="hidden" value="21.05.2020 15:36:26" id="tr-date-string" />
	<input type="hidden" value="2020,5,21,15,36,26,366" id="tr-date-script" />

		<script type="text/javascript">
				numbro.culture('de-DE');
				BnpParibas.Derivative.Core.Web.Models.QuoteStream.initSettings({ dateTimeDifference: 2 });
				Smarthouse.QuoteStream.initClient({"url":"https://push.bnpparibas.com/","user":"","token":"diYFU5CEiDBgp5yOFw+T54Kml81NgNWPxM3I8H2Ev1OPKuL1i/3XCA==","feedAdapter":"SmarthouseFeed"});
				Smarthouse.QuoteStream.getClient().connect();
		</script>
	<!-- search ignore begin pattern -->




	<div class="appBanner mobileSiteBanner">
		<div class="mobileSiteBannerClose"></div>
		<div class="appBannerContent">
			<a class="appBannerButton mobileSiteBannerButton" href="https://m.derivate.bnpparibas.com">Zur mobilen Webseite wechseln</a>
		</div>
	</div>

	<div id="topline"></div>
	<div class="w1">


		<div id="wrapper">
			<header id="header">


<div class="haeder-holder">
	<div itemscope itemtype="http://schema.org/Organization" class="logo">
		<a itemprop="url" href="https://www.derivate.bnpparibas.com/startseite" title="Wir sind Zertifikate">
			<img src="/Content/images/logoNew.svg"  title="Wir sind Zertifikate" height="41px"/>
		</a>
		<img itemprop="logo" src="https://www.derivate.bnpparibas.com/Content/images/logo.png" alt="Logo von BNP Paribas S.A." />
	</div>

	<div class="blocks fout">

		<div class="header-block ratings" >
			<div class="icon round noselect">&#xe912</div>
			<div>
				Bonitätsrating<br/>S&P A+ | Moody's AA3
				
			</div>
		</div>


<div class="headerSlide contact open-close">
	<div class="header-block contacts active opener">
		<div class="icon noselect">&#xe917</div>
		Kontakt<span class="arrow-down">&#xe916</span> <br />
		<span style="text-decoration: underline;">Hier klicken</span>
	</div>
	<div class="slide">
<div class="col">			<dl>				<dt>Rufnummer:</dt>
<dd style="font-size: large;line-height: initial;color: #027499;"><a href="tel:+49 69 7193 3498" class="tel">069 7193 3498*</a><span class="telephone-container">069 7193 3498*</span><br>
<a href="tel:+49 69 7193 3493" class="tel">069 7193 3493*</a><span class="telephone-container">069 7193 3493*</span><br>
<a href="tel:+49 69 7193 3552" class="tel">069 7193 3552*</a><span class="telephone-container">069 7193 3552*</span><br>
<a href="tel:+49 069 7193 3311" class="tel">069 7193 3311*</a><span class="telephone-container">069 7193 3311*</span></dd>
<dd class="smaller">Von 08:00 bis 22:00 Uhr</dd>				<dt>E-Mail:</dt>				<dd><a href="mailto:derivate@bnpparibas.com">derivate@bnpparibas.com</a></dd>				<dt>Fax:</dt>				<dd>0049 (0) 69 7193 3499</dd>				<dt>Anschrift:</dt>				<dd class="address"><div itemscope itemtype="http://schema.org/Organization"> 
	<a itemprop="url" href="http://www.derivate.bnpparibas.com/"><div itemprop="name"><strong>BNP Paribas</strong></div></a> 
	<div itemprop="description">Zertifikate und Hebelprodukte</div> 
	<div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress"> 
		<span itemprop="streetAddress">Europa-Allee 12</span> 
		<span itemprop="postalCode">60327</span> 
		<span itemprop="addressLocality">Frankfurt am Main</span> 
		<span itemprop="addressCountry">Deutschland</span> 
	</div> 
</div></dd>			</dl>		</div>


<div class="col">
<form action="/Api/ContactForm" class="contact-form" id="contact-form_9a22a575-3e4d-45fb-88ea-5a9dae0baa1f" method="post">				<input type="text" name="RepeatName" value="" class="contact-repeat-name-field" />
				<fieldset>
					<strong class="title">Haben Sie Fragen, Wünsche oder Anregungen? Hier erreichen Sie uns persönlich:</strong>
					<h4 class="email-success regular-heading info-label notice-success form-notice"></h4>
					<h4 class="email-error regular-heading info-label notice-error form-notice"></h4>
											
					
					<label for="Subject_9a22a575-3e4d-45fb-88ea-5a9dae0baa1f" class="info-label">Betreff: *</label>
					<input class="input-text Subject" data-val="true" data-val-required="Subject is required" id="Subject_9a22a575-3e4d-45fb-88ea-5a9dae0baa1f" name="Subject" type="text" value="" />
					<span class="field-validation-valid" data-valmsg-for="Subject" data-valmsg-replace="true"></span>
					<label for="Message_9a22a575-3e4d-45fb-88ea-5a9dae0baa1f" class="info-label">Ihre Nachricht: *</label>
					<textarea class="input-text input-textarea Message" cols="20" data-val="true" data-val-required="Message is required" id="Message_9a22a575-3e4d-45fb-88ea-5a9dae0baa1f" name="Message" rows="2">
</textarea>
					<span class="field-validation-valid" data-valmsg-for="Message" data-valmsg-replace="true"></span>
					<div class="user-data">
						<label for="Email_9a22a575-3e4d-45fb-88ea-5a9dae0baa1f" class="info-label depHidden">E-Mail-Adresse: *</label>
						<span class="EmailHolder"><input class="input-text Email" data-val="true" data-val-email="Email is invalid" data-val-required="Email is required" id="Email_9a22a575-3e4d-45fb-88ea-5a9dae0baa1f" name="Email" placeholder="*E-Mail" type="text" value="" /></span>
						<span class="field-validation-valid" data-valmsg-for="Email" data-valmsg-replace="true"></span>
						<div class="row">
							<div class="frame">
								<label for="FirstName_9a22a575-3e4d-45fb-88ea-5a9dae0baa1f" class="info-label depHidden">Vorname: *</label>
								<input class="input-text FirstName" data-val="true" data-val-required="First name is required" id="FirstName_9a22a575-3e4d-45fb-88ea-5a9dae0baa1f" name="FirstName" placeholder="*Vorname" type="text" value="" />
								<span class="field-validation-valid" data-valmsg-for="FirstName" data-valmsg-replace="true"></span>
							</div>
							<div class="frame name">
								<label for="LastName_9a22a575-3e4d-45fb-88ea-5a9dae0baa1f" class="info-label depHidden">Nachname: *</label>
								<input class="input-text LastName" data-val="true" data-val-required="Last name is required" id="LastName_9a22a575-3e4d-45fb-88ea-5a9dae0baa1f" name="LastName" placeholder="*Nachname" type="text" value="" />
								<span class="field-validation-valid" data-valmsg-for="LastName" data-valmsg-replace="true"></span>
							</div>
						</div>
					</div>
					<span class="submit-holder"><input type="submit" class="form-button" value="SENDEN" /></span>
				</fieldset>
</form>		</div>

	</div>
</div>

	<div class="headerSlide login open-close">
		<div class="header-block login-block active opener">
			<div class="icon round noselect">&#xe909</div>
			Mein Konto<span class="arrow-down">&#xe916</span><br />
			<span>Watchlist</span>
		</div>
		<div class="slide">
<form action="/Api/Login" class="contact-form" id="login-form" method="post">
<fieldset>
	<div class="row">
		<div class="frame">
			<label for="UserName_655e1e46-bab0-4718-a50e-9c0085346c8c">Е-MAIL-ADRESSE:</label>
			<input class="login-username" data-val="" data-val-required="" id="UserName_655e1e46-bab0-4718-a50e-9c0085346c8c" name="UserName" type="text" value="" />
			<span class="field-validation-valid" data-valmsg-for="UserName" data-valmsg-replace="true"></span>
		</div>
		<div class="frame">
			<label for="Password_655e1e46-bab0-4718-a50e-9c0085346c8c">PASSWORT:</label>
			<input class="login-password" data-val="" data-val-required="" id="Password_655e1e46-bab0-4718-a50e-9c0085346c8c" name="Password" type="password" />
			<span class="field-validation-valid" data-valmsg-for="Password" data-valmsg-replace="true"></span>
		</div>
	</div>
	<span class="submit-holder">
		<input type="submit" value="ANMELDEN" />
	</span>
</fieldset>
<p>
	Melden Sie sich hier kostenlos an und kommen Sie in den Genuss exklusiver Nutzungsmöglichkeiten unserer Webseite. Sie können sich beispielsweise Ihre persönliche Watchlist zusammenstellen und haben somit die wichtigsten Informationen zu Ihren Wunschwerten schnell und übersichtlich auf einen Blick.
</p>
<p>
	
	Sie können sich <a href="/realtime/tabellen/watchlist">hier registrieren</a>. <br />Klicken Sie bitte <a href="/realtime/tabellen/watchlist?passwordForgotten=true">hier</a>, falls Sie Ihr Kennwort vergessen haben. 
</p></form>		</div>
	</div>


	</div>
</div>

<nav>
	<ul id="nav" class="nav-items-7">
				<li class="nav-zertifikate">
					<a href="/zertifikate" title="Zertifikate" class="fout">Zertifikate</a>
				</li>
				<li class="nav-knockouts">
					<a href="/knockouts" title="Knockouts" class="fout">Knockouts</a>
				</li>
				<li class="nav-optionsscheine">
					<a href="/optionsscheine" title="Optionsscheine" class="fout">Optionsscheine</a>
				</li>
				<li class="nav-faktor">
					<a href="/faktor" title="Faktor" class="fout">Faktor</a>
				</li>
				<li class="nav-themen">
					<a href="/themen" title="Themen" class="fout">Themen</a>
				</li>
				<li class="nav-service mainNavigation__item--active">
					<a href="/service/news" title="Service" class="fout">Service</a>
				</li>
				<li class="nav-realtimekurse">
					<a href="/realtime" title="Realtime Kurse" class="fout">Realtime Kurse</a>
				</li>
	</ul>
</nav>
			</header>
			<div class="item" id="top-panel">

<dl class="topteaser fout">



	<div class="title"><dt>Indikationen auf</dt></div>

		<div>
			<dt>
				<a href="/realtime?snapshot=73369" class="topteaserlink">DAX® </a>
			</dt>
			<dd >
<span class="below" data-field="last" data-grid="topteasertable" data-item="X0000030800_XTDAX" data-source="lightstreamer">11.159,10</span><span class="negative" data-field="_changePercent" data-grid="topteasertable" data-item="X0000030800_XTDAX" data-source="lightstreamer">-0,58%</span>
			</dd>
		</div>
		<div>
			<dt>
				<a href="/realtime?snapshot=111534" class="topteaserlink">EUR/USD </a>
			</dt>
			<dd >
<span class="" data-field="last" data-grid="topteasertable" data-item="X0000030800EURUSD" data-source="lightstreamer">1,0984</span><span class="positive" data-field="_changePercent" data-grid="topteasertable" data-item="X0000030800EURUSD" data-source="lightstreamer">+0,03%</span>
			</dd>
		</div>
		<div>
			<dt>
				<a href="/realtime?snapshot=111527" class="topteaserlink">GOLD </a>
			</dt>
			<dd >
<span class="below" data-field="last" data-grid="topteasertable" data-item="X0000030800:XAU" data-source="lightstreamer">1.735,94</span><span class="negative" data-field="_changePercent" data-grid="topteasertable" data-item="X0000030800:XAU" data-source="lightstreamer">-0,81%</span>
			</dd>
		</div>
		<div>
			<dt>
				<a href="/realtime?snapshot=172617" class="topteaserlink">BRENT (JUL. 20) </a>
			</dt>
			<dd class="last-dd">
<span class="" data-field="last" data-grid="topteasertable" data-item="X0000030800:BRENT" data-source="lightstreamer">37,12</span><span class="positive" data-field="_changePercent" data-grid="topteasertable" data-item="X0000030800:BRENT" data-source="lightstreamer">+3,53%</span>
			</dd>
		</div>
</dl>
	<script type="text/javascript">
		$(document).ready(new function() {
			Smarthouse.QuoteStream.getClient().initStaticGrid("topteasertable", {"gridListener":new BnpParibas.Derivative.Core.Web.Models.QuoteStream.GridListener({}),"initialValues":{"X0000030800_XTDAX":{"_close":"11223.7100"},"X0000030800EURUSD":{"_close":"1.0980"},"X0000030800:XAU":{"_close":"1750.0500"},"X0000030800:BRENT":{"_close":"35.8550"}}});
		});
	</script>


<form action="/globale_suche" method="get" class="search form-block">
	<fieldset>
		<div data-url="/Derivative/GetUnderlyingItems" class="button-holder autocomplete js-button-holder" data-ajax="true">
			<input name="SearchType" data-type="Global" type="hidden" value="Global" />
			<input type="text" placeholder="WKN / ISIN / Name" accesskey="4" title="search" name="search" class="ac-input js-btn-text default ie9-active" autocomplete="off" />
			<div class="ajax-drop drop" id="underlyings"></div>
			<button type="submit">&#xe915;</button>
		</div>
	</fieldset>
</form>
<div class="underlying-search-result-overlay slide drop"></div>
<input type="hidden" name="NoResultText" value="Unter „&lt;span class=&quot;searchTerm&quot;&gt;{0}&lt;/span&gt;“ k&#246;nnen wir leider keinen Basiswert bzw. keine WKN/ISIN finden.&lt;br&gt;&lt;br&gt;Haben Sie eine Frage? Dann &lt;a href=&quot;#&quot; class=&quot;contact-opener&quot;&gt;schreiben Sie uns&lt;/a&gt;." />
				<div style="clear: both;"></div>
			</div>
			<div id="main">
				
<ul class="bredcrumbs">
			<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/startseite" title="BNP Paribas Zertifikate"><span itemprop="title">BNP Paribas Zertifikate</span></a>&nbsp;&gt;&nbsp;</li>
			<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/service" title="Service"><span itemprop="title">Service</span></a>&nbsp;&gt;&nbsp;</li>
			<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/service/news" title="BNP Paribas News"><h1  itemprop="title">BNP Paribas News</h1></a></li>
</ul>

				<!-- search ignore end pattern -->
				


<div class="tabbed-sub-navigation">
	<div class="top">

<div class="tab-navigation">
		<ul>
				<li class="active"><a href="/service/news" title="News">News</a></li>
				<li class=""><a href="/service/bestellen" title="Bestellen">Bestellen</a></li>
				<li class=""><a href="/service/ueber-uns/bnp-paribas" title="&#220;ber uns">&#220;ber uns</a></li>
		</ul>
</div>

	</div>



<div class="mainContent tab-sub-content " id="mainContentColumn">

<div class="content-control">
		<strong style="float: right;"><span id="pageTitle" style="font-size: 16px; color: #363636;">Werbemitteilung</span></strong></div>
<div class="content-control">
		<script type="text/javascript">
(function(){
if(document.location.href.endsWith('service/disclosure/mad-mar')) {
var t = document.getElementById('pageTitle');
 t.parentNode.remove(t);}})()
</script>
</div>

	<div class="content-control iframe-control">
		
		<iframe src="https://news.derivate.bnpparibas.com/daily-us/" name="blog" frameborder="0" height="600" scrolling="no" data-resizing="true" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe>
	</div>

</div>

</div>


				<!-- search ignore begin pattern -->
				<div style="clear: both;"></div>
			</div>

<footer id="footer">
	<span class="copy">&copy; 2001 - 2020 BNP Paribas
		<br />Powered by <b>smarthouse</b>
	</span>
	<nav class="footer-nav">
		<ul>
					<li><a href="/service/basisprospekte" title="Basisprospekte">Basisprospekte</a></li>
					<li><a href="/service/ueber-uns/finanzinformationen" title="Finanzinformation">Finanzinformation</a></li>
					<li><a href="/service/ueber-uns/kontakt" title="Kontakt">Kontakt</a></li>
					<li><a href="/rechtlicher_hinweis" title="Nutzungsbedingungen">Nutzungsbedingungen</a></li>
					<li><a href="https://www.derivate.bnpparibas.com/rechtlicher_hinweis#datenschutzerklearung" title="Datenschutzerkl&#228;rung">Datenschutzerkl&#228;rung</a></li>
					<li><a href="/impressum" title="Impressum">Impressum</a></li>
					<li><a href="/sitemap" title="Sitemap">Sitemap</a></li>
					<li><a href="/adhoc-mitteilungen-der-ehg" title="Ad hoc Mitteilungen der EHG">Ad hoc Mitteilungen der EHG</a></li>
			<li class="footer-hotline">* Sie erhalten ausschlie&#223;lich Produkt- und Marktinformationen. Es erfolgt keine Anlage- oder Steuerberatung.</li>
	   </ul>
	</nav>
	<ul class="social">
		<!--li class="facebook"><a href="https://www.facebook.com/bnpparibaszertifikate" target="_blank">Facebook</a></li-->
		<li class="youtube"><a href="http://www.youtube.com/user/bnpparibaskanal" target="_blank">YouTube</a></li>
	</ul>
	<div class="rating__container">

<div class="rating">
	<ul class="star-rating" data-original-rating="3">
		<li class=""><a href="#" title="Sehr schlecht" class="one-star">1</a></li>
		<li class=""><a href="#" title="Schlecht" class="two-stars">2</a></li>
		<li class="active"><a href="#" title="Mittel" class="three-stars">3</a></li>
		<li class=""><a href="#" title="Gut" class="four-stars">4</a></li>
		<li class=""><a href="#" title="Sehr gut" class="five-stars">5</a></li>
	</ul>
	<span>Bewerten Sie uns!</span>
	
	<div class="form-box">
		<div id="pageRatingForm">
			<div class="legend">
				<label class="mail">Wir freuen uns über Ihr Feedback</label>
				<a class="close" href='#'>SCHLIESSEN</a>
			</div>
			<div class="holder email">
				<textarea name="Mail" id="Mail" placeholder="E-Mail Adresse" rows="1" cols="40" maxlength="40" style="resize: none"></textarea>
			</div>
			<div class="holder">
				<textarea name="RatingMessage" id="RatingMessage" placeholder="Hier Kommentar schreiben" rows="10" cols="50" style="resize: none"></textarea>
			</div>
			<div class="button-holder">
				<a href="#" class="button">Bewertung senden</a>
			</div>
			<input type="hidden" value="3" name="Rating" id="Rating" />
			<input type="hidden" value="http://www.derivate.bnpparibas.com/service/daily-us?utm_source=finanzen.net&amp;utm_medium=content&amp;utm_term=daily_us&amp;utm_content=2020&amp;utm_campaign=daily" name="SiteUrl" id="SiteUrl" />
		</div>
</div>
</div>

	</div>
</footer>
<div id="cookie-alert">
	<p>
		Hinweis zu Cookies: <br /> BNP Paribas, S.A., Niederlassung Deutschland möchte Ihnen den bestmöglichen Service bieten. Dazu speichern wir Informationen über Ihren Besuch unserer Webseite in sogenannten Cookies. Weitere Infos zu Cookies und deren Deaktivierung finden Sie <a href='/rechtlicher_hinweis#cookies'>hier</a>. Durch die weitere Nutzung erklären Sie sich mit der Verwendung von Cookies einverstanden.
	</p>
	<button id="accept-cookies">Ok</button>
</div>
		</div>
	</div>

	<div id="overlay-wrapper" style="display: none;">
		<div class="disclaimer-wrapper" id="disclaimer-wrapper">
			<div class="disclaimer-content">
				<div class="disclaimer-header">
					Willkommen auf Ihrem Portal für Anlage- und Hebelprodukte
				</div>
				<div class="disclaimer-sub-header">NUTZUNGSBEDINGUNGEN</div>

				<div class="checkbox-box">
					<input class="js-acceptDisclaimer" id="acceptDisclaimer" type="checkbox" />
					<div id="acceptDisclaimerText">
						Ich habe meinen st&#228;ndigen Wohnsitz in 
						<select class="js-disclaimer-country" id="disclaimer-country" onchange="setDisclaimerHotline(this);">
							<option value="DE">Deutschland</option>
							<option value="AT">&#214;sterreich</option>
							<option value="LU">Luxemburg</option>
						</select>
						und habe die <a style="text-decoration: underline" href="/disclaimertext" target="_blank">Nutzungsbedingungen</a> gelesen und bin mit ihnen einverstanden. Ferner habe ich die <a style="text-decoration: underline" href="/disclaimertext#datenschutzerklearung" target="_blank">Datenschutzerklärung</a> zur Kenntnis genommen.
					</div>
					<div>
						<label for="saveDisclaimer">
							<input class="js-saveDisclaimer" id="saveDisclaimer" type="checkbox" />
							Einstellung speichern
						</label>
					</div>
				</div>
				<div class="hint-box">
					<a class="hint-close"></a>
					Leider k&#246;nnen wir Ihnen keine weiteren Informationen zu unseren Produkten zur Verf&#252;gung stellen, da das &#246;ffentliche Angebot und der Vertrieb von Wertpapieren in Ihrem Heimatland besonderen Vorschriften und Zulassungsvoraussetzungen unterliegt. Wir bitten diesbez&#252;glich um Ihr Verst&#228;ndnis.
				</div>
				<div class="link-box">
					<div class="single-button">
						<a id="accept" class="js-accept button opener" onclick="SetDisclaimerCookie(this);">
							Akzeptieren und Website aufrufen
						</a>
					</div>
					<a id="analyst" class="js-analyst" href="http://zertifikatederwoche.bnpparibas.de/" target="_self">Für Berater und Verwalter</a>
					<a id="cancel" class="js-cancel" onclick="ShowDisclaimerHint();">Abbrechen</a>
				</div>

			</div>
		</div>
	</div>



	<div id="loader-wrapper">
		<img src="/Content/images/loader/loading_squares.gif" alt="loader" class="loading-image" />
	</div>
	<input type="hidden" value="SCHLIESSEN" id="global-close" />
	<script src="/bundles/site.js?v=mmCvcAquHRJoIt34_ShEdLicCgvL1Ab12KLHV6oUTD81"></script>

	<!-- search ignore end pattern -->

		<script>
				var gaProperty = 'UA-3798595-18';
				var disableStr = 'ga-disable-' + gaProperty;
				if (document.cookie.indexOf(disableStr + '=true') > -1) {
					window[disableStr] = true;
				}
				function gaOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}
		</script>
	<script type="text/javascript">
			$(document).ready(function() {
				var currentUrl = window.location.href;
				var disableAnalyticsUrl = 'disableAnalytics=true';

				if ((disableAnalyticsUrl !== '') && currentUrl.indexOf(disableAnalyticsUrl) > -1) {
					gaOptout();
				}

			});
	</script>
	<script type="text/javascript">

			$(document).ready(function() {
				var timeout;
				window.timeoutCount = 0;
				jQuery.ajaxSetup({
					beforeSend: function () {
						window.timeoutCount++;
						timeout = window.setTimeout(function() {
							if (window.timeoutCount > 0) {
								jQuery('#loader-wrapper').show();
							}
						}, 100);
					},
					complete: function () {
						window.timeoutCount--;
						window.clearTimeout(timeout);
						if (window.timeoutCount < 1) {
							jQuery('#loader-wrapper').hide();
						}
					}
				});
				document.getElementById("fout").removeAttribute("id");
			});
	</script>
</body>

<!-- E118C4E3DFF2AA4EDDE08175B9D077F9 -->
<!-- 887791e1344e4e66b2b9b2d2cb428227 -->
</html>